声明:本站所有资源皆来源于互联网,本站所有文章观点均不代表站长个人观点,投资理财有风险,请谨慎操作!

  1. 首页
  2. 新股推荐

同花顺筹码分布之王指标公式具体介绍

VAR1:=1;
VAR55:=LLV(LOW,8);
VAR66:=HHV(HIGH,8);
VAR77:=(VAR66-VAR55)/10;
VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);
VARA:=3*VAR88-2*SMA(VAR88,15,1);
散户筹码集中度: (10-VARA)*VAR1*6,colorgreen,LINETHICK2;
机构筹码集中度:EMA(WINNER(C)*70,3),LINETHICK2,colorred;
主力筹码: 10*WINNER(CLOSE*0.9)*8, colorcyan;
十天主力筹码:EMA(主力筹码,10),LINETHICK2,coloryellow;
VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);
增减力度:VAR100*6,colormagenta,LINETHICK2;
70,colorgreen ;
0,coloryellow ;
X4:=EMA(C,6);
斜率6:(X4-REF(X4,1))/REF(X4,1)*100,LINETHICK0;
X5:=EMA(C,12);
斜率12:(X5-REF(X5,1))/REF(X5,1)*100,LINETHICK0;
X6:=EMA(C,18);
斜率18:(X6-REF(X6,1))/REF(X6,1)*100,LINETHICK0;

  

本文内容来自互联网转载,不代表本人立场,若侵犯您的权益,请联系我们第一时间删除,谢谢!如若转载,请注明出处:http://116eo.com/xgtj/30478cca618c8a83d93ce98f.html